Проблемы с запуском!

Сообщение Ivan1968 » 02 авг 2020, 16:21

Хорошо,попробую!
Ivan1968
 
Сообщений: 15
Зарегистрирован:
11 май 2020, 07:19
Автомобиль: .Audi 200

Сообщение Ivan1968 » 17 авг 2020, 22:38

Доброго времени суток!Подскажите пожалуйста,плавают обороты 750-850 и на горячую запускается со второго раза.
Ivan1968
 
Сообщений: 15
Зарегистрирован:
11 май 2020, 07:19
Автомобиль: .Audi 200

Сообщение ASSSSS » 17 авг 2020, 23:07

Ivan1968 писал(а):Доброго времени суток!Подскажите пожалуйста,плавают обороты 750-850 и на горячую запускается со второго раза.

На счет запуска во вкладке ПУСК попробуй уменьшить время впрыска .плавают обороты смотри рхх.лог нужен и калибровку последнюю
Аватар пользователя
ASSSSS
 
Сообщений: 1370
Зарегистрирован:
02 авг 2015, 22:52
Откуда: г.Владимир
Автомобиль: Ауди 100 2.3 лискар+чип,AAR,мкпп.бош 107

Сообщение Ivan1968 » 28 авг 2020, 08:59

Доброго времени суток!Я попробовал немного подрегулировать рхх,но обороты все так же плавают!А по тому,что на горячую запускаается со второго раза,у меня время впрыска стоит 4,2 я уменьшил до 3,2,вроде бы стало чуть получше!
Вложения
log_Jetronic_2020.08.27_21.50.35.csv
(746.97 KiB) Скачиваний: 52
Ivan1968
 
Сообщений: 15
Зарегистрирован:
11 май 2020, 07:19
Автомобиль: .Audi 200

Сообщение ASSSSS » 28 авг 2020, 12:15

Ivan1968 писал(а):Доброго времени суток!Я попробовал немного подрегулировать рхх,но обороты все так же плавают!А по тому,что на горячую запускаается со второго раза,у меня время впрыска стоит 4,2 я уменьшил до 3,2,вроде бы стало чуть получше!

Калибровку с последними изменениями нужно всегда вместе с логом
Аватар пользователя
ASSSSS
 
Сообщений: 1370
Зарегистрирован:
02 авг 2015, 22:52
Откуда: г.Владимир
Автомобиль: Ауди 100 2.3 лискар+чип,AAR,мкпп.бош 107

Сообщение Ivan1968 » 19 сен 2020, 21:16

Доброго времени суток!Подскажите пожалуйста,что может быть?Приехал домой у машины начали жутко плавать обороты!Я ее заглушил,снова запустил и все прошло,стоит работает ровно!Доехал до места стоянки и все опять повторилось!Снова заглушил машину и больше она не запустилась!Проверил искру,есть топливо подается!А машина не запускается!До этого примерно на 2000 оборотах начал загораться чек!Диагностика после подключения инвента ошибки не показывает!
Ivan1968
 
Сообщений: 15
Зарегистрирован:
11 май 2020, 07:19
Автомобиль: .Audi 200

Пред.

Вернуться в Прочее

Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1