Проблема с показаниями дтож

Сообщение Merl » 17 апр 2020, 21:04

Доброго времени суток.проблема в том, что в командоре температура дтож не поднимается выше 70 градусов.в чем может быть причина?
Merl
 
Сообщений: 6
Зарегистрирован:
17 апр 2020, 20:39
Автомобиль: Audi 100

Сообщение ASSSSS » 17 апр 2020, 22:08

Merl писал(а):Доброго времени суток.проблема в том, что в командоре температура дтож не поднимается выше 70 градусов.в чем может быть причина?

Не рабочий термостат,не правильно выбрана калибровка дтож,не исправен дтож.какой двс хоть
Аватар пользователя
ASSSSS
 
Сообщений: 1287
Зарегистрирован:
02 авг 2015, 22:52
Откуда: г.Владимир
Автомобиль: Ауди 100 2.3 лискар+чип,AAR,мкпп.бош 107

Сообщение Merl » 18 апр 2020, 05:20

ASSSSS писал(а): Не рабочий термостат,не правильно выбрана калибровка дтож,не исправен дтож.какой двс хоть

Мотор aar,термостат рабочий,калибровка джетроник стоит т.к.в мотронике в 120 упирается ,датчик бош новый стоит
Merl
 
Сообщений: 6
Зарегистрирован:
17 апр 2020, 20:39
Автомобиль: Audi 100

Сообщение ASSSSS » 18 апр 2020, 08:00

Merl писал(а):
ASSSSS писал(а): Не рабочий термостат,не правильно выбрана калибровка дтож,не исправен дтож.какой двс хоть

Мотор aar,термостат рабочий,калибровка джетроник стоит т.к.в мотронике в 120 упирается ,датчик бош новый стоит

Попробуй на другой контакт датчика подцепить провод
Аватар пользователя
ASSSSS
 
Сообщений: 1287
Зарегистрирован:
02 авг 2015, 22:52
Откуда: г.Владимир
Автомобиль: Ауди 100 2.3 лискар+чип,AAR,мкпп.бош 107

Сообщение Merl » 18 апр 2020, 08:18

Пробовал, разницы 0
Merl
 
Сообщений: 6
Зарегистрирован:
17 апр 2020, 20:39
Автомобиль: Audi 100

Сообщение ASSSSS » 18 апр 2020, 10:37

20200418_083339.jpg
Пробуй вбей эти значения в ручной калибровке дтож
Merl писал(а):Пробовал, разницы 0
Аватар пользователя
ASSSSS
 
Сообщений: 1287
Зарегистрирован:
02 авг 2015, 22:52
Откуда: г.Владимир
Автомобиль: Ауди 100 2.3 лискар+чип,AAR,мкпп.бош 107

Сообщение Vlad14 » 25 апр 2020, 09:37

Доброе утро. Вчера установил ивент, все по схеме подключил, вечером прошил, машина завелась, было уже поздно не стал ничего делать. Утром завел, мин 5 поработала и двигатель начал греется ...100-120 вентиляторы сразу заработали....в чем проблема кто подскажет???
Vlad14
 
Сообщений: 3
Зарегистрирован:
22 апр 2020, 14:25
Автомобиль: audi 100 c3 NF

Сообщение ASSSSS » 25 апр 2020, 19:15

Vlad14 писал(а):Доброе утро. Вчера установил ивент, все по схеме подключил, вечером прошил, машина завелась, было уже поздно не стал ничего делать. Утром завел, мин 5 поработала и двигатель начал греется ...100-120 вентиляторы сразу заработали....в чем проблема кто подскажет???

А причём инвент?впрыск не управляет винтиляторами
Аватар пользователя
ASSSSS
 
Сообщений: 1287
Зарегистрирован:
02 авг 2015, 22:52
Откуда: г.Владимир
Автомобиль: Ауди 100 2.3 лискар+чип,AAR,мкпп.бош 107

Сообщение Merl » 26 апр 2020, 18:11

Изменения показаний ничего не дал (((
Merl
 
Сообщений: 6
Зарегистрирован:
17 апр 2020, 20:39
Автомобиль: Audi 100

Сообщение ASSSSS » 26 апр 2020, 19:11

Merl писал(а):Изменения показаний ничего не дал (((

Выкладывай лог с момента запуска на холодную и до полного прогрева и калибровку
Аватар пользователя
ASSSSS
 
Сообщений: 1287
Зарегистрирован:
02 авг 2015, 22:52
Откуда: г.Владимир
Автомобиль: Ауди 100 2.3 лискар+чип,AAR,мкпп.бош 107

След.

Вернуться в Прочее

Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1