плохой запуск двигателя

Общее обсуждение
Аватара пользователя
jhm
Сообщения: 6325
Зарегистрирован: 05 авг 2011 18:39
Автомобиль: Lexus RX300 EMS-2 LPG
Откуда: Украина, Львов
 

Сообщение jhm »

ASSSSS писал(а):Значит не как не получится хотя бы на пару секунд пораньше
каких пару секунд?
мотор заводится максимум через 2-3 сек
Аватара пользователя
ASSSSS
Сообщения: 1564
Зарегистрирован: 02 авг 2015 22:52
Автомобиль: A100 2.3 invent-2.2
Откуда: г.Владимир
 

Сообщение ASSSSS »

ну значит 1-1.5 приблизить этот момент
Аватара пользователя
Jonson
Сообщения: 1896
Зарегистрирован: 28 фев 2014 20:09
Автомобиль: Audi 100 C4 1991 AAR + invent-jetronic v1 + bosch 107. Manual transmission.
Откуда: Россия, Ростовская область
 

Сообщение Jonson »

Однажды я сколхозил себе автозапуск, в дополнение к простой, дешевой сигналке, которая установлена на авто. Атмеловский чип, реле, диоды. транзисторы, и простенький код, призванный пнуть релюшку стартера. при соответствующем сигнале от сигналки. Времени мне хватало 0,8 сек для старта машины. Сколько времени у тебя молотит стартер?
Аватара пользователя
ASSSSS
Сообщения: 1564
Зарегистрирован: 02 авг 2015 22:52
Автомобиль: A100 2.3 invent-2.2
Откуда: г.Владимир
 

Сообщение ASSSSS »

Тоже стоит автозапуск ,а мне 3 секунды хватает с трудом(первая попытка),а со второй попытки заводит мгновенно
Аватара пользователя
jhm
Сообщения: 6325
Зарегистрирован: 05 авг 2011 18:39
Автомобиль: Lexus RX300 EMS-2 LPG
Откуда: Украина, Львов
 

Сообщение jhm »

ASSSSS писал(а):Тоже стоит автозапуск ,а мне 3 секунды хватает с трудом(первая попытка),а со второй попытки заводит мгновенно
добавь обогащение на пуске на 10-15%
Аватара пользователя
ASSSSS
Сообщения: 1564
Зарегистрирован: 02 авг 2015 22:52
Автомобиль: A100 2.3 invent-2.2
Откуда: г.Владимир
 

Сообщение ASSSSS »

Попробывал тоже самое
Аватара пользователя
Jonson
Сообщения: 1896
Зарегистрирован: 28 фев 2014 20:09
Автомобиль: Audi 100 C4 1991 AAR + invent-jetronic v1 + bosch 107. Manual transmission.
Откуда: Россия, Ростовская область
 

Сообщение Jonson »

Крути смелее. На горячую нормально, но на холодную плохо, значит и коррекцию по температуре прибавь, несколько раз, понемногу. В случае чего, откатишься обратно, как было.
Аватара пользователя
ASSSSS
Сообщения: 1564
Зарегистрирован: 02 авг 2015 22:52
Автомобиль: A100 2.3 invent-2.2
Откуда: г.Владимир
 

Сообщение ASSSSS »

Прибавлял по всякому аж копить начинала
Аватара пользователя
Jonson
Сообщения: 1896
Зарегистрирован: 28 фев 2014 20:09
Автомобиль: Audi 100 C4 1991 AAR + invent-jetronic v1 + bosch 107. Manual transmission.
Откуда: Россия, Ростовская область
 

Сообщение Jonson »

Может у тебя наоборот перелив идет? ))) А мы советуем еще прибавить )
Аватара пользователя
ASSSSS
Сообщения: 1564
Зарегистрирован: 02 авг 2015 22:52
Автомобиль: A100 2.3 invent-2.2
Откуда: г.Владимир
 

Сообщение ASSSSS »

Точно нет,но попробую убавить для эксперемента
Ответить