плохой запуск двигателя

Общее обсуждение
Аватара пользователя
OldSamuray
Сообщения: 746
Зарегистрирован: 01 дек 2012 02:53
Автомобиль: A6Q Avant ACE EMS-2 LPG-Invent
Откуда: Україна, Чернігів
 

Сообщение OldSamuray »

а он уже на компе, вернее на диске
искра — зверь, слона убьет, а ни шиша не схватывает…
AleksandrMatvienko
Сообщения: 63
Зарегистрирован: 10 май 2016 21:29
Автомобиль: Audi 100 c4 aar 2.3
 

Сообщение AleksandrMatvienko »

да тупанул с логом, утром разобрался сразу) утром при первом запуске мотор резво подхватил и заглох
AleksandrMatvienko
Сообщения: 63
Зарегистрирован: 10 май 2016 21:29
Автомобиль: Audi 100 c4 aar 2.3
 

Сообщение AleksandrMatvienko »

это лог первого запуска
Вложения
log_aleksandr1_2016.09.28_07.02.45.zip
(2.4 КБ) 315 скачиваний
AleksandrMatvienko
Сообщения: 63
Зарегистрирован: 10 май 2016 21:29
Автомобиль: Audi 100 c4 aar 2.3
 

Сообщение AleksandrMatvienko »

со второго раза завёлся и нормально работал
Вложения
log_aleksandr1_2016.09.28_07.03.42.zip
(11.25 КБ) 303 скачивания
AleksandrMatvienko
Сообщения: 63
Зарегистрирован: 10 май 2016 21:29
Автомобиль: Audi 100 c4 aar 2.3
 

Сообщение AleksandrMatvienko »

а когда вечером на работе завел холодную машину, температура воздуха была как и утром +8, завелась с первого раза и очень хорошо работала, я и не помню когда так хорошо двигатель работал, плавные переходы на холостые без подёргиваний, холостой тоже стабилен. очень калибровка понравилась!!! спасибо!!!
Аватара пользователя
ASSSSS
Сообщения: 1564
Зарегистрирован: 02 авг 2015 22:52
Автомобиль: A100 2.3 invent-2.2
Откуда: г.Владимир
 

Сообщение ASSSSS »

Приветствую,Ярослав подскажи в маленькой проблемке,как бы за душу не тянет но всё же:на холодную приходится долговато крутить стартером(на горячую норма) в сравнении с лискаром заводилась с пол тыка,железо и давление топлива в норме можно ли как нибудь исправить этот не дуг?
Вложения
log_asssss_2017.04.18_20.14.30.csv
лог запуска
(35.24 КБ) 292 скачивания
asssss_2017.04.18_20.40.04_v3.1_autosave.imf
калибровки
(17.44 КБ) 294 скачивания
Аватара пользователя
Jonson
Сообщения: 1896
Зарегистрирован: 28 фев 2014 20:09
Автомобиль: Audi 100 C4 1991 AAR + invent-jetronic v1 + bosch 107. Manual transmission.
Откуда: Россия, Ростовская область
 

Сообщение Jonson »

Настройка холодного пуска. Про это есть в инструкции
Аватара пользователя
ASSSSS
Сообщения: 1564
Зарегистрирован: 02 авг 2015 22:52
Автомобиль: A100 2.3 invent-2.2
Откуда: г.Владимир
 

Сообщение ASSSSS »

что я только не делал
Аватара пользователя
jhm
Сообщения: 6325
Зарегистрирован: 05 авг 2011 18:39
Автомобиль: Lexus RX300 EMS-2 LPG
Откуда: Украина, Львов
 

Сообщение jhm »

ASSSSS писал(а):Приветствую,Ярослав подскажи в маленькой проблемке,как бы за душу не тянет но всё же:на холодную приходится долговато крутить стартером(на горячую норма) в сравнении с лискаром заводилась с пол тыка,железо и давление топлива в норме можно ли как нибудь исправить этот не дуг?
если мы начнем что-то менять, то большая вероятность сломать то что хорошо работает
Аватара пользователя
ASSSSS
Сообщения: 1564
Зарегистрирован: 02 авг 2015 22:52
Автомобиль: A100 2.3 invent-2.2
Откуда: г.Владимир
 

Сообщение ASSSSS »

Значит не как не получится хотя бы на пару секунд пораньше
Ответить