Ауди 100 2.2 МС

Наши машины

Сообщение idgi » 09 апр 2017, 14:44

Снова я. В общем собрал всю проводку по схеме, той что выкладывал ранее. На время запуска решил зажигание оставить родное VEZ, а впрыск одновременный(подключил всё, кроме катушек и ДФ)
К сожалению мотор никак не реагирует на попытки запуска, молчат форсунки. Пробовал ставить другой ДПКВ, менять зазор, включать-отключать инверсию- безрезультатно. Подскажите, куда копать? Ещё смущают цифры отрицательных температур на датчиках(значения ДТВ вбивал в ручную в таблице, но отрицательная температура оставалась прежней)
Благодарен за помощь.
idgi
 
Сообщений: 22
Зарегистрирован:
23 июл 2013, 17:49
Автомобиль: Audi 100 2.3 ДААЗ 4178

Сообщение idgi » 09 апр 2017, 14:45

вот фото сделал командера
Изображение
idgi
 
Сообщений: 22
Зарегистрирован:
23 июл 2013, 17:49
Автомобиль: Audi 100 2.3 ДААЗ 4178

Сообщение дмитрий » 09 апр 2017, 21:02

idgi писал(а):вот фото сделал командера
Изображение

по этому фото ничего не определить .кроме того что датчики дтв и дтож весят в воздухе.и нет прокрутки оборотов.
необходимо скинуть калибровки,лог происходящего и версию командера.
я бы начал запускать на трамблере.тем более очень просто реализовать фазу.
Замена мех. впрыска на электронный впрыск,продажа комплектов .заказ по тел- 8 903 40 42 619 (есть Viber и whats up) или inventjetronic@mail.ru
мой канал- https://www.youtube.com/watch?v=dp0gDxmBjcQ&t=2108s
дмитрий
 
Сообщений: 2735
Зарегистрирован:
21 авг 2012, 10:32
Откуда: Таганрог Ростовская обл.
Автомобиль: Ford Focus 2 Restail 1.8

Сообщение idgi » 10 апр 2017, 11:14

Запускаю на трамблёре, искра есть. ДТВ брал согласно этой ссылке
viewtopic.php?f=8&t=21
Скинуть сюда лог запуска?
Коммандер 2.16.24
Прошивка 2.16.64с залил пробно выложенную с форума для 2.2 AAN
idgi
 
Сообщений: 22
Зарегистрирован:
23 июл 2013, 17:49
Автомобиль: Audi 100 2.3 ДААЗ 4178

Сообщение jhm » 10 апр 2017, 11:45

idgi писал(а):Запускаю на трамблёре, искра есть. ДТВ брал согласно этой ссылке

датчики еще надо откалибровать
Аватар пользователя
jhm
 
Сообщений: 5837
Зарегистрирован:
05 авг 2011, 18:39
Откуда: Украина, Львов
Автомобиль: Lexus RX300 EMS-2 LPG

Сообщение idgi » 10 апр 2017, 12:51

А как они калибруются? Пробовал разные значения вводить безрезультатно.
Ещё прочитал, что если нет оборотов, то нужно разбирать блок и перествалять джамперы. Если они стоят неправильно, блок может не видеть сигнала с ДПКВ?
idgi
 
Сообщений: 22
Зарегистрирован:
23 июл 2013, 17:49
Автомобиль: Audi 100 2.3 ДААЗ 4178

Сообщение jhm » 12 апр 2017, 11:03

idgi писал(а):А как они калибруются? Пробовал разные значения вводить безрезультатно.
Ещё прочитал, что если нет оборотов, то нужно разбирать блок и перествалять джамперы. Если они стоят неправильно, блок может не видеть сигнала с ДПКВ?

Что значит разные значения? Это не лотерея. Надо ввести правильные значения для конкретных датчиков. Открывайте справку, там все обьясняется.
Если стоят неправильно джампера то блок не будет видеть ДПКВ.
Аватар пользователя
jhm
 
Сообщений: 5837
Зарегистрирован:
05 авг 2011, 18:39
Откуда: Украина, Львов
Автомобиль: Lexus RX300 EMS-2 LPG

Сообщение idgi » 12 апр 2017, 12:26

Я и вводил соответсвующие значения из таблицы Exel, результат не менялся, температура осталась отрицательной. А как поставить правильно?, в справке указана только общая схема их положения.
idgi
 
Сообщений: 22
Зарегистрирован:
23 июл 2013, 17:49
Автомобиль: Audi 100 2.3 ДААЗ 4178

Сообщение jhm » 12 апр 2017, 13:31

idgi писал(а):Я и вводил соответсвующие значения из таблицы Exel, результат не менялся, температура осталась отрицательной. А как поставить правильно?, в справке указана только общая схема их положения.

значит вы датчик не подлючили, или подключили неправильно
перемычки надо ставить согласно используемого типа ДПКВ
Аватар пользователя
jhm
 
Сообщений: 5837
Зарегистрирован:
05 авг 2011, 18:39
Откуда: Украина, Львов
Автомобиль: Lexus RX300 EMS-2 LPG

Сообщение idgi » 21 апр 2017, 19:19

Вот записал
Вложения
log_Invent_2017.04.21_13.24.45.csv
(73.33 KiB) Скачиваний: 107
idgi
 
Сообщений: 22
Зарегистрирован:
23 июл 2013, 17:49
Автомобиль: Audi 100 2.3 ДААЗ 4178

Пред.След.

Вернуться в Гараж

Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2