Не заводится

Замена изношенного Jetronic-а

Сообщение vladimir1982 » 01 авг 2018, 20:46

мужики нужна помощь.резко заглохла и не заводится, двс аар, инвент 2.0, искра есть, насос работает.
Вложения
log_Владимир_2018.08.01_19.36.44.csv
(33.98 KiB) Скачиваний: 84
vladimir1982
 
Сообщений: 1
Зарегистрирован:
07 фев 2017, 13:42
Откуда: г.Гусь-Хрустальный
Автомобиль: audi 100 2.3aar

Сообщение ASSSSS » 01 авг 2018, 22:05

метки грм смотри
Аватар пользователя
ASSSSS
 
Сообщений: 1129
Зарегистрирован:
02 авг 2015, 22:52
Откуда: г.Владимир
Автомобиль: Ауди 100 2.3 лискар+чип,AAR,мкпп.бош 107

Сообщение maestro54 » 16 дек 2019, 08:38

Смотри импульс на запуск инвента от трамблера.ВОЗМОЖНО НАРУШЕНИЕ КОНТАКТА ПРОВОДА ,прикрученого возле трамблера или нарушение контакта в самом разъеме ЭБУ где этот провод входит в ЭБУ.При этом искра есть а впрыска-нет .Тест форсунок с диагностики в этом случае не помагает.Форсунки при тесте работают а при реальной работе- инвента -нечем(импульсов нет!) запуститься впрыску.А вообще причин много.Здесь на форуме две темы с похожим названием НЕЗАВОДИЦА.Внимательно изучи.По этому поводу написано много- чтото да поможет.Возможно. :nez-nayu:Но это вообще.Автору логов :если конкретно по логам- откуда температура 30 если двиг не заводица-неуспел остыть? Или в жарком боксе стоит авто? А что когда смотриш логи -кол во цилиндров неправильно отображается или туда можно не смотреть-в смысле что у меня 4 цил в кол-ве цил отображается а AAR -вроде как 5 горшков имеет?(наверное этой инфы окол-ве цилиндров и прочих опциях в логах нет и отображается она "соответственно".)
Инженер-диагност(automotive).
maestro54
 
Сообщений: 13
Зарегистрирован:
08 фев 2019, 16:13
Откуда: г.Киев
Автомобиль: .Sto

Пред.

Вернуться в Invent-Jetronic

Кто сейчас на форуме

Сейчас этот форум просматривают: cotral28., Yandex [Bot] и гости: 5