Помощь в настройке и разбор логов

Замена изношенного Jetronic-а

Сообщение tolya » 09 мар 2018, 16:16

А есть более расширинная инструкция. Про множитель и так далее?
tolya
 
Сообщений: 17
Зарегистрирован:
06 мар 2018, 02:00
Автомобиль: 100 2.3

Сообщение Vit2680 » 09 мар 2018, 16:55

Перепрошей заново и перезалей калибровки. Адаптацию отключи сразу, еще до первого запуска двигателя - она черт знает что накручивает! Множитель крути при движении, выставляй -10...-15. Потом те же цифры лови на ХХ но уже не множителем а коррекцией
Vit2680
 
Сообщений: 143
Зарегистрирован:
14 апр 2017, 10:01
Автомобиль: Audi 100 C4 2,3 AAR INVENT 2 ZMZ

Сообщение tolya » 10 мар 2018, 03:08

Поставил прошивку и адаптацию . Отключил лямда адаптацию. Множитель 250 Скорость лямды 15 . Под нагрузкой коррекция 10 . Запах бензина прошло едет нормально . При разгоне не 3 передачи под малой нагрузки и процентов 50 педаль то коррекция показывает +12 а если в топку до полного почти то к 0 показывает. Но при холостых хлопки в глушителе. Так же было на родном инжекторе. Может сначала поменять крышку трамблера и провода и поставить блок зажиганием желтого цвета и лямду . Потому что когда едешь не нажимаешь на педал газа на 2 передачи и обороты до 2000 то она поддерживается не зависимо от смеси .
tolya
 
Сообщений: 17
Зарегистрирован:
06 мар 2018, 02:00
Автомобиль: 100 2.3

Сообщение tolya » 10 мар 2018, 03:08

А на счет лямды замены потому что она как то всегда показывает почти 0.86 . На холостых показывает 0.12 -0.76 а когда едешь 0.86 но коррекция почти в нуле . И с контролем лямды цифры уходят в большие минуса . Что скажите ребята
tolya
 
Сообщений: 17
Зарегистрирован:
06 мар 2018, 02:00
Автомобиль: 100 2.3

Сообщение ASSSSS » 10 мар 2018, 08:27

tolya писал(а):Поставил прошивку и адаптацию . Отключил лямда адаптацию. Множитель 250 Скорость лямды 15 . Под нагрузкой коррекция 10 . Запах бензина прошло едет нормально . При разгоне не 3 передачи под малой нагрузки и процентов 50 педаль то коррекция показывает +12 а если в топку до полного почти то к 0 показывает. Но при холостых хлопки в глушителе. Так же было на родном инжекторе. Может сначала поменять крышку трамблера и провода и поставить блок зажиганием желтого цвета и лямду . Потому что когда едешь не нажимаешь на педал газа на 2 передачи и обороты до 2000 то она поддерживается не зависимо от смеси .

Что тебе нужно сделать:поменять лямбду,выставть правильно зажигание,провода,свечи,крышку и бегунок и желательно нормальных фирм.
Аватар пользователя
ASSSSS
 
Сообщений: 694
Зарегистрирован:
02 авг 2015, 22:52
Откуда: г.Владимир
Автомобиль: Ауди 100 2.3 лискар+чип,AAR,мкпп.бош 107

Сообщение BALERON » 10 мар 2018, 09:25

tolya писал(а):А на счет лямды замены потому что она как то всегда показывает почти 0.86 . На холостых показывает 0.12 -0.76 а когда едешь 0.86 но коррекция почти в нуле . И с контролем лямды цифры уходят в большие минуса . Что скажите ребята

Что было сделано из того что написано в инструкции?
Аватар пользователя
BALERON
 
Сообщений: 720
Зарегистрирован:
13 дек 2016, 23:00
Автомобиль: Audi 100 c3 2.3 NF Лискар+чип. боши 017

Сообщение tolya » 10 мар 2018, 16:11

Было сделано все по инструкции и несколько раз . Но когда вот подсказали на форуме отключить адаптацию то хоть живой бензин не льется . При включенной адаптации с трубы живой бензин льется а она продолжает выводить коррекцию в минус 30 . Хотя делал все по инструкции и поначалу был маленький синус по кореции.
tolya
 
Сообщений: 17
Зарегистрирован:
06 мар 2018, 02:00
Автомобиль: 100 2.3

Сообщение tolya » 10 мар 2018, 16:14

И что на счет зажигания . При 15 градусов будет детонация ощутимая . Сейчас 10 стоит и уже есть . Я грешу на зеленый блок .
tolya
 
Сообщений: 17
Зарегистрирован:
06 мар 2018, 02:00
Автомобиль: 100 2.3

Сообщение ASSSSS » 10 мар 2018, 16:36

tolya писал(а):И что на счет зажигания . При 15 градусов будет детонация ощутимая . Сейчас 10 стоит и уже есть . Я грешу на зеленый блок .

Как выставляешь зажигание?
Аватар пользователя
ASSSSS
 
Сообщений: 694
Зарегистрирован:
02 авг 2015, 22:52
Откуда: г.Владимир
Автомобиль: Ауди 100 2.3 лискар+чип,AAR,мкпп.бош 107

Сообщение tolya » 11 мар 2018, 00:26

Стробоскопом
tolya
 
Сообщений: 17
Зарегистрирован:
06 мар 2018, 02:00
Автомобиль: 100 2.3

Пред.След.

Вернуться в Invent-Jetronic

Кто сейчас на форуме

Сейчас этот форум просматривают: nikita.yudin64 и гости: 8