Не едет на инвенте.

Замена изношенного Jetronic-а

Сообщение androsky » 12 фев 2019, 19:16

Поставил инвент на Ауди 100 2,3 аар. Холостые плавают. При разгоне очень сильно дергается.
androsky
 
Сообщений: 10
Зарегистрирован:
09 фев 2019, 06:38
Автомобиль: Audi 100

Сообщение ASSSSS » 12 фев 2019, 19:35

androsky писал(а):Поставил инвент на Ауди 100 2,3 аар. Холостые плавают. При разгоне очень сильно дергается.

Настроить не пытался?
Аватар пользователя
ASSSSS
 
Сообщений: 841
Зарегистрирован:
02 авг 2015, 22:52
Откуда: г.Владимир
Автомобиль: Ауди 100 2.3 лискар+чип,AAR,мкпп.бош 107

Сообщение androsky » 12 фев 2019, 21:20

А как настроить. Пробовал через блютуз подключиться. Не получается.
Как поэтапно все сделать ?
androsky
 
Сообщений: 10
Зарегистрирован:
09 фев 2019, 06:38
Автомобиль: Audi 100

Сообщение ASSSSS » 12 фев 2019, 21:39

androsky писал(а):А как настроить. Пробовал через блютуз подключиться. Не получается.
Как поэтапно все сделать ?

https://docs.google.com/document/d/1pCC ... blI24/edit :a_g_a:
Аватар пользователя
ASSSSS
 
Сообщений: 841
Зарегистрирован:
02 авг 2015, 22:52
Откуда: г.Владимир
Автомобиль: Ауди 100 2.3 лискар+чип,AAR,мкпп.бош 107

Сообщение дмитрий » 12 фев 2019, 21:40

ASSSSS писал(а):
androsky писал(а):Поставил инвент на Ауди 100 2,3 аар. Холостые плавают. При разгоне очень сильно дергается.

Настроить не пытался?

Как правило в 99% случаев заливаешь калибровку согласно твоему двигателю откатаную годами не на одном десятке(сотне )машин и авто прёт как танк-при наличии компрессии и зажигания. в данном случае надо хотя бы взглянуть на калибровки и лог поездки (как не едет ....)
https://youtu.be/nXmSySH096o
Замена мех. впрыска на электронный впрыск,продажа комплектов .заказ по тел- 8 903 40 42 619 (есть Viber и whats up) или inventjetronic@mail.ru
мой канал- https://www.youtube.com/watch?v=dp0gDxmBjcQ&t=2108s
дмитрий
 
Сообщений: 2692
Зарегистрирован:
21 авг 2012, 10:32
Откуда: Таганрог Ростовская обл.
Автомобиль: Ford Focus 2 Restail 1.8

Сообщение androsky » 12 фев 2019, 22:21

Вот так и не едет. Может то что в комплекте в замен регулятора давления поставлен фильт с регулятором давления. А к фильтру нет подключения к в пускному
коллектору как в регуляторе.
androsky
 
Сообщений: 10
Зарегистрирован:
09 фев 2019, 06:38
Автомобиль: Audi 100

Сообщение ASSSSS » 12 фев 2019, 22:29

androsky писал(а):Вот так и не едет. Может то что в комплекте в замен регулятора давления поставлен фильт с регулятором давления. А к фильтру нет подключения к в пускному
коллектору как в регуляторе.

если поставлен такой комплект значит так надо,берём ноут и подключаешся к мозгам,предварительно прочитав инструкцию
Аватар пользователя
ASSSSS
 
Сообщений: 841
Зарегистрирован:
02 авг 2015, 22:52
Откуда: г.Владимир
Автомобиль: Ауди 100 2.3 лискар+чип,AAR,мкпп.бош 107

Сообщение androsky » 12 фев 2019, 22:31

Заказал кабель для подключения к к- линии. Послезавтра придёт. Буду настраивать.
androsky
 
Сообщений: 10
Зарегистрирован:
09 фев 2019, 06:38
Автомобиль: Audi 100

Сообщение ASSSSS » 12 фев 2019, 22:34

androsky писал(а):Заказал кабель для подключения к к- линии. Послезавтра придёт. Буду настраивать.

:co_ol:
Аватар пользователя
ASSSSS
 
Сообщений: 841
Зарегистрирован:
02 авг 2015, 22:52
Откуда: г.Владимир
Автомобиль: Ауди 100 2.3 лискар+чип,AAR,мкпп.бош 107

Сообщение androsky » 17 фев 2019, 15:42

Не удаётся подключиться к эбу инвент джетроник.
androsky
 
Сообщений: 10
Зарегистрирован:
09 фев 2019, 06:38
Автомобиль: Audi 100

След.

Вернуться в Invent-Jetronic

Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3